pip install spectre-api==0.4.20

Wrapper to use the Lumeta Spectre API

Source
Among top 50% packages on PyPI.
Over 4.6K downloads in the last 90 days.

Version usage of spectre-api

Proportion of downloaded versions in the last 3 months (only versions over 1%).

0.4.20

5.24%

0.4.19

3.94%

0.4.18

3.66%

0.4.17

3.01%

0.4.16

2.73%

0.4.14

2.71%

0.4.15

2.69%

0.2.0

2.64%

0.4.13

2.62%

0.4.0

2.62%

0.4.11

2.60%

0.4.7

2.60%

0.1.1

2.60%

0.4.10

2.58%

0.4.9

2.58%

0.4.12

2.58%

0.0.5

2.56%

0.4.6

2.56%

0.1.4

2.56%

0.1.3

2.56%

0.0.8

2.54%

0.4.3

2.54%

0.3.0

2.54%

0.4.4

2.54%

0.4.2

2.51%

0.0.9

2.49%

0.1.2

2.49%

0.1.0

2.49%

0.4.8

2.49%

0.4.5

2.49%

0.4.1

2.49%

0.0.11

2.47%

0.0.7

2.47%

0.0.10

2.47%

0.0.1

2.45%

0.0.3

2.45%

0.0.2

2.45%