pip install pyephem==9.99

Empty package that depends on "ephem"

Source
Among top 3% packages on PyPI.
Over 63.3K downloads in the last 90 days.

Commonly used with pyephem

Based on how often these packages appear together in public requirements.txt files on GitHub.

mixpanel-py

DEPRECATED

pyth

Python text markup and conversion

cuepy

Python wrapper for the corsair utility engine

M2Crypto

M2Crypto: A Python crypto and SSL toolkit

astral

Calculations for the position of the sun and moon.

PySide

Python bindings for the Qt cross-platform application and UI framework

genologics

Python interface to the Illumina Basespace Clarity LIMS (Laboratory Information Management System) server via its REST API.

sgp4

Track earth satellite TLE orbits using up-to-date 2010 version of SGP4

enstaller

Install and managing tool for egg-based packages

awstrust

Library for verifying AWS Instance Identity Documents

pyowm

A Python wrapper around OpenWeatherMap web APIs

affinity

affinity - control processor affinity on windows and linux

de423

JPL Planetary and Lunar Ephemeris DE423 for the jplephem package.

dexy

Document Automation

crypto

Simple symmetric GPG file encryption and decryption

encore

Low-level core modules for building Python applications

bugs-everywhere

Bugtracker supporting distributed revision control

ape

A Productive Environment - make/rake/ant/fab-like system with support for FOSD

Zendesk

Python API Wrapper for Zendesk

Version usage of pyephem

Proportion of downloaded versions in the last 3 months (only versions over 1%).

3.7.6.0

46.23%

9.99

30.26%

3.7.7.0

11.50%

3.7.5.1

2.92%

3.7.5.3

1.22%

3.7.3.4

1.13%