pip install hurry.jqgrid==3.6.2.0

hurry.resource style resources for jqgrid for jQuery.

Source