pip install ansible-waldur-module==1.1.3

Ansible module for the Waldur API.

Source
Among top 10% packages on PyPI.
Over 8.8K downloads in the last 90 days.

Version usage of ansible-waldur-module

Proportion of downloaded versions in the last 3 months (only versions over 1%).

1.1.3

3.72%

1.0.6

3.04%

1.0.5

2.93%

0.9.9

2.83%

0.9.7

2.81%

1.0.2

2.80%

1.0.1

2.79%

0.9.4

2.79%

0.9.6

2.78%

0.9.5

2.77%

1.0.4

2.77%

0.8.8

2.77%

1.0.3

2.77%

1.0.0

2.76%

0.9.3

2.76%

0.9.1

2.76%

0.9.0

2.76%

0.8.9

2.75%

0.9.2

2.73%

0.8.5

2.69%

0.8.7

2.69%

0.8.6

2.68%

0.8.4

2.67%

0.2.0

2.66%

0.8.3

2.66%

0.3.2

2.61%

1.1.2

2.44%

1.1.0

2.14%

1.0.9

1.92%

1.0.8

1.79%

1.0.7

1.75%

0.5.0

1.35%

0.4.2

1.34%

0.4.1

1.34%

0.6.1

1.33%

0.4.0

1.33%

0.8.0

1.33%

0.3.4

1.33%

0.3.3

1.33%

0.4.3

1.33%

0.8.1

1.32%

0.7.0

1.31%

0.8.2

1.31%

0.6.0

1.31%